Intrusion Prevention

Zen.Cart.Local.File.Inclusion

Description

This indicates a possible exploit of a local file inclusion vulnerability in Zen Cart.

Affected Products

Zen Cart Zen Cart 1.3.9f

Impact

System compromise.

Recommended Actions

Update to the newest version.
http://www.zen-cart.com/

CVE References

CVE-2009-4321