Intrusion Prevention

Unix.Generic.Web.Application.Command.Execution

Description

This indicates a possible attack against any generic command execution vulnerability for CGI applications on Unix-compatible platforms.

Affected Products

N/A

Impact

System compromise

Recommended Actions

Get the latest available CGI applications.