Endpoint Vulnerability

About the security content of Swift 5.1.1 for Ubuntu

Description

This update fixes the vulnerabilities existed in Foundation,Foundation etc.

Affected Products

Foundation

References

CVE-2019-8790,