Endpoint Vulnerability

CVE-2019-17053kernel: privilege escalation in ieee802154_create in net/ieee802154/socket.c in the AF_IEEE802154 network module

Description

privilege escalation in ieee802154_create in net/ieee802154/socket.c in the AF_IEEE802154 network module

Affected Products

kernel

References

CVE-2019-17053,