Endpoint Vulnerability

CVE-2019-17053kernel: priviledge escalation in ieee802154_create in net/ieee802154/socket.c in the AF_IEEE802154 network module [fedora-all]

Description

priviledge escalation in ieee802154_create in net/ieee802154/socket.c in the AF_IEEE802154 network module [fedora-all]

Affected Products

kernel

References

CVE-2019-17053,