Endpoint Vulnerability

CVE-2019-17056kernel: privilege escalation in llcp_sock_create in net/nfc/llcp_sock.c in the AF_NFC network module

Description

privilege escalation in llcp_sock_create in net/nfc/llcp_sock.c in the AF_NFC network module

Affected Products

kernel

References

CVE-2019-17056,