Endpoint Vulnerability

CVE-2019-16928exim: remotely triggerable buffer overflow in string_vformat() [fedora-all]

Description

remotely triggerable buffer overflow in string_vformat() [fedora-all]

Affected Products

exim

References

CVE-2019-16928,