Endpoint Vulnerability

CVE-2019-3839ghostscript: missing attack vector protections forCVE-2019-6116[fedora-all]

Description

missing attack vector protections forCVE-2019-6116[fedora-all]

Affected Products

ghostscript