Endpoint Vulnerability

Docker Security Advisory: CVE-2014-0047

Description

Docker before 1.5 allows local users to have unspecified impact via vectors involving unsafe /tmp usage.

Affected Products

Docker

References

CVE-2014-0047,