Endpoint Vulnerability

CVE-2018-8036pdfbox: Infinite loop in AFMParser.java allows for out of memory erros via crafted PDF [fedora-all]

Description

Infinite loop in AFMParser.java allows for out of memory erros via crafted PDF [fedora-all]

Affected Products

pdfbox

References

CVE-2018-8036,