Endpoint Vulnerability

CVE-2018-10931cobbler: CobblerXMLRPCInterface exports all its methods over XMLRPC [epel-all]

Description

CobblerXMLRPCInterface exports all its methods over XMLRPC [epel-all]

Affected Products

cobbler

References

CVE-2018-10931,