Endpoint Vulnerability

Security patch #78222 available for PHP

Description

heap-buffer-overflow on exif_scan_thumbnail

Affected Products

PHP

References

CVE-2019-11041,