Endpoint Vulnerability

Security Vulnerability CVE-2018-6149 for Google Chrome

Description

Type confusion in JavaScript in Google Chrome prior to 67.0.3396.87 allowed a remote attacker to perform an out of bounds memory write via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2018-6149,