Endpoint Vulnerability

Security Vulnerability CVE-2018-6142 for Google Chrome

Description

Array bounds check failure in V8 in Google Chrome prior to 67.0.3396.62 allowed a remote attacker to perform an out of bounds memory read via a crafted PDF file.

Affected Products

Google Chrome

References

CVE-2018-6142,