Endpoint Vulnerability

Security Vulnerability CVE-2018-6136 for Google Chrome

Description

Missing type check in V8 in Google Chrome prior to 67.0.3396.62 allowed a remote attacker to perform an out of bounds memory read via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2018-6136,