Endpoint Vulnerability

Security Vulnerability CVE-2018-6157 for Google Chrome

Description

Type confusion in WebRTC in Google Chrome prior to 68.0.3440.75 allowed a remote attacker to potentially exploit heap corruption via a crafted video file.

Affected Products

Google Chrome

References

CVE-2018-6157,