Endpoint Vulnerability

Security Vulnerability CVE-2018-6155 for Google Chrome

Description

Incorrect handling of frames in the VP8 parser in Google Chrome prior to 68.0.3440.75 allowed a remote attacker to potentially exploit heap corruption via a crafted video file.

Affected Products

Google Chrome

References

CVE-2018-6155,