Endpoint Vulnerability

Gunicorn vulnerability

Description

Gunicorn could allow cross-site scripting (XSS) attacks.

Affected Products

gunicorn - Python HTTP/WSGI server

References

CVE-2018-1000164,