Endpoint Vulnerability

evince update

Description

Use more restrictive AppArmor policy for Evince binaries.

Affected Products

evince - Document viewer

References

,