Endpoint Vulnerability

linux-hwe vulnerability

Description

A system hardening measure could be bypassed.

Affected Products

linux-hwe - Linux hardware enablement (HWE) kernel

References

CVE-2019-11191,