Endpoint Vulnerability

Security patch #77973 available for PHP

Description

Uninitialized read in gdImageCreateFromXbm

Affected Products

PHP

References

CVE-2019-11038,