Endpoint Vulnerability

Security patch #77988 available for PHP

Description

heap-buffer-overflow on php_jpg_get16

Affected Products

PHP

References

CVE-2019-11040,