Endpoint Vulnerability

libseccomp vulnerability

Description

libseccomp could allow unintended access to system calls.

Affected Products

libseccomp - library for working with the Linux seccomp filter

References

CVE-2019-9893,