Endpoint Vulnerability

Security patch #77563 available for PHP

Description

Uninitialized read in exif_process_IFD_in_MAKERNOTE

Affected Products

PHP

References

CVE-2019-9638,