Endpoint Vulnerability

Security Vulnerability CVE-2019-5770 for Google Chrome

Description

Insufficient input validation in WebGL in Google Chrome prior to 72.0.3626.81 allowed a remote attacker to perform an out of bounds memory read via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2019-5770,