Endpoint Vulnerability

Security Vulnerability CVE-2019-5783 for Google Chrome

Description

Missing URI encoding of untrusted input in DevTools in Google Chrome prior to 72.0.3626.81 allowed a remote attacker to perform a Dangling Markup Injection attack via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2019-5783,