Endpoint Vulnerability

mysql-5.7 vulnerabilities

Description

Several security issues were fixed in MySQL.

Affected Products

mysql-5.7 - MySQL database