Endpoint Vulnerability

CVE-2019-5716wireshark: 6LoWPAN dissector crash in epan/dissectors/packet-6lowpan.c [fedora-all]

Description

6LoWPAN dissector crash in epan/dissectors/packet-6lowpan.c [fedora-all]

Affected Products

wireshark

References

CVE-2019-5716,