Endpoint Vulnerability

CVE-2018-20685openssh: scp client improper directory name validation [fedora-all]

Description

scp client improper directory name validation [fedora-all]

Affected Products

openssh

References

CVE-2018-20685,