Endpoint Vulnerability

Security patch #77247 available for PHP

Description

heap buffer overflow in phar_detect_phar_fname_ext

Affected Products

PHP

References

,