Endpoint Vulnerability

Security patch #77370 available for PHP

Description

Buffer overflow on mb regex functions - fetch_token

Affected Products

PHP

References

,