Endpoint Vulnerability

Security patch #77418 available for PHP

Description

Heap overflow in utf32be_mbc_to_code

Affected Products

PHP

References

,