Endpoint Vulnerability

Security patch #77382 available for PHP

Description

heap buffer overflow due to incorrect length in expand_case_fold_string

Affected Products

PHP

References

,