Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2018-50

Description

The OpcUa dissector could crash.

Affected Products

Wireshark

References

CVE-2018-12086,