Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2018-49

Description

The CoAP dissector could crash.

Affected Products

Wireshark

References

CVE-2018-18225,