Endpoint Vulnerability

Security Vulnerability CVE-2012-3221 in VirtualBox

Description

Supported versions that are affected are 3.2, 4.0 and 4.1. Easily exploitable vulnerability requiring logon to Operating System. Successful attack of this vulnerability can result in unauthorized ability to cause a hang or frequently repeatable crash (complete DOS) of Oracle VM Virtual Box.

Affected Products

VirtualBox

References

CVE-2012-3221,