Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2017-49

Description

The CIP Safety dissector could crash.

Affected Products

Wireshark

References

CVE-2017-17085,