Endpoint Vulnerability

Security Vulnerability CVE-2013-2381 in MySQL

Description

Supported versions that are affected are 5.6.10 and earlier. Difficult to exploit vulnerability allows successful authenticated network attacks via multiple protocols. Successful attack of this vulnerability can result in unauthorized update, insert or delete access to some MySQL Server accessible data.

Affected Products

MySQL Server

References

CVE-2013-2381,