Endpoint Vulnerability

Security Vulnerability CVE-2013-1502 in MySQL

Description

Supported versions that are affected are 5.5.30 and earlier and 5.6.9 and earlier. Difficult to exploit vulnerability requiring logon to Operating System plus additional login/authentication to component or subcomponent. Successful attack of this vulnerability can escalate attacker privileges resulting in unauthorized ability to cause a hang or frequently repeatable crash (complete DOS) of MySQL Server.

Affected Products

MySQL Server

References

CVE-2013-1502,