Endpoint Vulnerability

Security Vulnerability CVE-2013-2632 for Google Chrome

Description

Google V8 before 3.17.13, as used in Google Chrome before 27.0.1444.3, allows remote attackers to cause a denial of service (application crash) or possibly have unspecified other impact via crafted JavaScript code, as demonstrated by the Bejeweled game.

Affected Products

Google Chrome

References

CVE-2013-2632,