Endpoint Vulnerability

Use-after-free in Javascript Proxy objects

Description

Use-after-free in Javascript Proxy objects vulnerabilities exist in Firefox, Firefox ESR, SeaMonkey, Thunderbird, Thunderbird ESR.

Affected Products

Firefox,Firefox ESR

References

CVE-2013-0756,